Faut-il faire évoluer votre lecteur ?

Publié le 19/03/2009
- Mis à jour le 19/03/2009

Si votre lecteur est encore en version 2.10

- Soit vous remplacez votre ancien lecteur par un nouveau lecteur 3.0 plus rapide

- Soit vous mettez à jour votre lecteur en version 3.0 en installant le logiciel nécessaire fourni par le fabricant ou par votre revendeur.

Vous trouverez des conseils et des fiches sur les lecteurs sur www.quotimed.com, rubrique Informatique pratique/Télétransmission 1.40 et choisir un lecteur.

Ce contenu est réservé aux abonnés

Je m'abonne à partir de 1 €

Déja abonné au journal ?

Activez votre abonnement web

Déjà abonné ?