<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
    
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.lequotidiendumedecin.fr" />
<link rel="dns-prefetch" href="//cdn2.lequotidiendumedecin.fr" />
<link rel="dns-prefetch" href="//cdn3.lequotidiendumedecin.fr" />
<link rel="dns-prefetch" href="//cdn4.lequotidiendumedecin.fr" />
<link rel="dns-prefetch" href="//cdn5.lequotidiendumedecin.fr" />
<link rel="dns-prefetch" href="//cdn6.lequotidiendumedecin.fr" />
<link rel="dns-prefetch" href="//cdn7.lequotidiendumedecin.fr" />
<link rel="dns-prefetch" href="//cdncss.lequotidiendumedecin.fr" />
<link rel="dns-prefetch" href="//cdnjs.lequotidiendumedecin.fr" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.lequotidiendumedecin.fr" />
<link rel="prefetch" href="//cdn2.lequotidiendumedecin.fr" />
<link rel="prefetch" href="//cdn3.lequotidiendumedecin.fr" />
<link rel="prefetch" href="//cdn4.lequotidiendumedecin.fr" />
<link rel="prefetch" href="//cdn5.lequotidiendumedecin.fr" />
<link rel="prefetch" href="//cdn6.lequotidiendumedecin.fr" />
<link rel="prefetch" href="//cdn7.lequotidiendumedecin.fr" />
<link rel="prefetch" href="//cdncss.lequotidiendumedecin.fr" />
<link rel="prefetch" href="//cdnjs.lequotidiendumedecin.fr" />
<![endif]-->
<script src="//ced.sascdn.com/tag/124/smart.js" async></script><link rel="shortcut icon" href="https://www.lequotidiendumedecin.fr/sites/qdm/themes/custom/qdm/favicon.ico" type="image/vnd.microsoft.icon" />

<script type=text/javascript>
      <!-- Google Analytics -->
     (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     ga('create', 'UA-81038163-1', {'name': 'vueglobale'}, 'auto', {'allowLinker': true});
     // Chargement du plugin.
     ga('vueglobale.require', 'linker'); 
     // Définition des domaines concernés.
     ga('vueglobale.linker:autoLink', ['lequotidiendumedecin.fr', 'lequotidiendupharmacien.fr', 'legeneraliste.fr']);
     ga('vueglobale.require', 'displayfeatures');
     ga('vueglobale.set', 'anonymizeIp', true);
     ga('vueglobale.send', 'pageview', {'dimension1':'NonConnecte' , 'dimension2':'NonEthique' , 'dimension3':'Autre' , 'dimension4':'NonInscrit' , 'dimension5':'NonAbonne'});
     ga('create', 'UA-2815174-1', {'name': 'lequotidiendumedecin'}, 'lequotidiendumedecin.fr');
     ga('lequotidiendumedecin.require', 'displayfeatures');
     ga('lequotidiendumedecin.set', 'anonymizeIp', true);
     ga('lequotidiendumedecin.send', 'pageview', {'dimension4':'NonConnecte' , 'dimension5':'NonEthique' , 'dimension6':'Autre' , 'dimension7':'NonInscrit' , 'dimension8':'NonAbonne'});
     
     <!-- End Google Analytics -->
     </script>
<meta name="news_keywords" content="Handicap" />
<meta name="keywords" content="Handicap" />
<meta name="description" content="« Un tiers des personnes handicapées vivent dans la pauvreté », rappelle le Dr Philippe Denormandie, membre du conseil d’administration de" />
<meta name="apple-itunes-app" content="app-id=1176639736" />
<script type="text/javascript" src="//try.abtasty.com/b6b5a04e5a65207e9456f2ba349c0c36.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1477046775944046');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1477046775944046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    <script> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({networkid: 124, domain: "//www5.smartadserver.com/", async: true}); });</script><link rel="canonical" href="https://www.lequotidiendumedecin.fr/actualites/article/2019/03/27/des-propositions-pour-ne-plus-faire-rimer-handicap-et-exclusion_867336" />
<link rel="shortlink" href="https://www.lequotidiendumedecin.fr/node/867336" />
<meta property="og:site_name" content="Le Quotidien du Médecin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lequotidiendumedecin.fr/actualites/article/2019/03/27/des-propositions-pour-ne-plus-faire-rimer-handicap-et-exclusion_867336" />
<meta property="og:title" content="Des propositions pour ne plus faire rimer handicap et exclusion" />
<meta property="og:image" content="https://cdn2.lequotidiendumedecin.fr/sites/qdm/files/public/styles/gps_twitter_card_summary_large_image/public/images/867336/89340_IMG_47133_HR.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@leQdM" />
<meta name="twitter:url" content="https://www.lequotidiendumedecin.fr/actualites/article/2019/03/27/des-propositions-pour-ne-plus-faire-rimer-handicap-et-exclusion_867336" />
<meta name="twitter:title" content="Des propositions pour ne plus faire rimer handicap et exclusion" />
<meta name="twitter:description" content="« Un tiers des personnes handicapées vivent dans la pauvreté », rappelle le Dr Philippe Denormandie, membre du conseil d’administration de la CNSA (Caisse nationale de solidarité pour l’autonomie)." />
<meta name="twitter:image" content="https://cdn2.lequotidiendumedecin.fr/sites/qdm/files/public/styles/gps_twitter_card_summary_large_image/public/images/867336/89340_IMG_47133_HR.jpg" />
  <title>Des propositions pour ne plus faire rimer handicap et exclusion</title>
  <link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_9RELr1ttMzlqYFMTG3808O5Bm1oNrva6allVKNZjIX0.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_dz9dclhP12S_SKc3QpA4PWXq5MT6hS2-vi6uMX3xN8M.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_qKfurJDWS6fPSjXFVdG2hajQEZmf0X5t5tuJIy5oiJg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Judson:400,400italic,700" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_A0IEUc00-CQ2RVCyRiWZqFOlBRg0yHfunN-fjcf2yAo.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_QFuFxwa9gcVtEay-lFpQ1z0i0pbZOoqaFayNipoL3HQ.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_g7UMz1JGAzDnIsKfnEx3CxEvQq82WcmY7ntzngzBJt4_custom.css.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_RWewl2IqNcLygFYlS-js5BHIcWVVQ2gSAyRy9wKxLOA_style-part1.css.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_Fn1NwRojUVFDBIsqxEDcjNnfj9kf_CbyuLNP29BqXns_style-part2.css.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_R0QDypL3kIbMcWb1GDU0HV-zJaZuCsJgXhhghZIlwMA_style-pa.css.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_XreAKlrLk5RqfzOmuZQowgdbF6FyuRjIlXbDibQGsjU_fonts.css.css" media="all" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_nWfHZ5wML4OJDZkPuSGNgn_nISvuHmSB6x_wMSZUhnk_ie.css.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://cdncss.lequotidiendumedecin.fr/sites/qdm/files/public/cdn/css/https/css_aQbx4vNqo6mb5yLqRZVbMOHzDgAyyV8dB6N6FoIjYCo_ie7.css.css" media="screen" />
<![endif]-->
  <script type="text/javascript" src="https://cdnjs.lequotidiendumedecin.fr/sites/qdm/files/public/js/js_oTw2mccdSyi5Mu_UeNjwZZ2nsxd4cA8KM0jkogZEw68.js"></script>
<script type="text/javascript" src="https://cdnjs.lequotidiendumedecin.fr/sites/qdm/files/public/js/js_mewtYz1zzOgpezRw4Ldg79BO1Z6NLRahhZNyqcvmM2w.js"></script>
<script type="text/javascript" src="https://cdnjs.lequotidiendumedecin.fr/sites/qdm/files/public/js/js_BNWf-L4lKAWfAPec9n7HSdhHuhdh-a36G8HWZJ0sI0c.js"></script>
<script type="text/javascript" src="https://cdnjs.lequotidiendumedecin.fr/sites/qdm/files/public/js/js_ktoWCGc60Z_plKy-xRvB7vedlfgGJl34XGwBCWOpZO0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ddjskey ="6241D004449DE90B9B5336EF520129";
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.lequotidiendumedecin.fr/sites/qdm/files/public/js/js_jhH47qCQrg2eHGTxvUW7AINeZYHUU79JFdZPl48iGoc.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-867336 node-type-article ctools-modal-gps-user content-no-intro" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    
  <div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div id="sas_28131" data-sas-format-id="28131"></div>
<script type="application/javascript">
    //sas_manager.render(28131);
    sas.cmd.push(function() {
        sas.render("28131");
    });
</script>  </div>

  
  </div>
<div class="panel-pane pane-ad ad-habillage"  >
  
      
  
  <div class="pane-content">
    <div id="sas_19099" data-sas-format-id="19099"></div>
<script type="application/javascript">
    //sas_manager.render(19099);
    sas.cmd.push(function() {
        sas.render("19099");
    });
</script>  </div>

  
  </div>
<div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="evenementiel">
    <div id="sas_19193" data-sas-format-id="19193"></div>
    <script type="application/javascript">
        //sas_manager.render(19193);
        sas.cmd.push(function() {
            sas.render("19193");
        });
    </script>
</div>  </div>

  
  </div>

  <div class="page-wrap">
    <div id="wrapper">
              <div id="header">
          <a href="/" rel="home" title="Accueil"><img src="/sites/qdm/themes/custom/qdm/logo.png" width="235" height="68" class="logo-print" alt="image"/></a>                      <div class="logo-box">
              <div class="panel-pane pane-custom pane-9"  >
  
      
  
  <div class="pane-content">
    <strong class="logo-top"><a href="#" alt="Le Quotidien Santé" title="Le Quotidien Santé">QS Le Quotidien Sante</a></strong>  </div>

  
  </div>
<div class="panel-pane pane-block pane-system-user-menu"  >
  
      
  
  <div class="pane-content">
    <div  class="qtools_varnish_tag_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">
<div  class="qtools_varnish_content_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706"><ul class="menu links"><li class="first leaf custom-nav-abonne"><a href="https://abo.lequotidiendumedecin.fr" title="">S&#039;abonner à partir de 1€</a></li>
<li class="leaf"><a href="/user/register?destination=node/867336" title="">S&#039;inscrire gratuitement</a></li>
<li class="last leaf"><a href="/gps-user/nojs/login" title="" class="link use-ajax gps-user-popup-trigger">Se connecter</a></li>
</ul></div>
</div>  </div>

  
  </div>
            </div>
          
          <div class="navbar navigation">
                          <div class="panel-pane pane-block pane-menu-menu-gps-group-menu"  >
  
      
  
  <div class="pane-content">
    <div class="elements-invisible">Menu</div>
<ul class="add-nav links">
  <li class="first leaf"><a href="http://www.lequotidiendumedecin.fr" title="" target="_blank">Le Quotidien du Médecin</a></li>
<li class="leaf"><a href="http://www.lequotidiendupharmacien.fr" title="" target="_blank">Le Quotidien du Pharmacien</a></li>
<li class="leaf"><a href="http://www.legeneraliste.fr" title="" target="_blank">Le Généraliste</a></li>
<li class="leaf"><a href="http://www.decision-sante.com" title="" target="_blank">Décision Santé</a></li>
<li class="leaf"><a href="http://www.remede.org/" title="" target="_blank">Remede</a></li>
<li class="leaf"><a href="http://www.medivia.fr/" title="" target="_blank">Medivia</a></li>
<li class="last leaf"><a href="https://www.emploimedecin.com/" title="" target="_blank">EMPLOI Médecin</a></li>
</ul>  </div>

  
  </div>
                                      <div class="nav-holder">
                <div class="panel-pane pane-block pane-menu-menu-services-menu"  >
  
      
  
  <div class="pane-content">
    <ul class="add-nav links"><li class="first last expanded has-drop"><a href="#" title="">Services</a><ul class="add-nav links"><li class="first leaf"><a href="http://www.lannuairepharma.com/" title="" target="_blank">Le Guide Pharma Santé</a></li>
<li class="leaf"><a href="http://www.rcfr.eu/" title="" target="_blank">RCFR</a></li>
<li class="last leaf"><a href="http://voyages.lequotidiensante.fr/" title="" target="_blank">Voyages et golf</a></li>
</ul></li>
</ul>  </div>

  
  </div>
              </div>
                      </div>
                      <div class="header-block">

                              <strong class="logo">  <a href="/" rel="home" id="logo" title="Accueil"><img src="https://cdn4.lequotidiendumedecin.fr/sites/qdm/themes/custom/qdm/logo.png" alt="Le Quotidien du Médecin" /></a></strong>
              
              <div class="header-box">
                                  <div class="panel-pane pane-social-links"  >
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="socials"><li class="first last"><div class="item-list"><ul class="test"><li class="first"></li>
<li><a href="https://fr-fr.facebook.com/lequotidiendumedecin.fr" class="s_facbk"></a></li>
<li><a href="https://twitter.com/leQdM" class="s_tweet"></a></li>
<li><a href="https://plus.google.com/113425639660329186304/posts"></a></li>
<li><a href="http://www.lequotidiendumedecin.fr/application-kiosque"></a></li>
<li><a href="/rss/info/rss.xml" class="s_rss"></a></li>
<li class="last"><a href="/sinscrire-aux-newsletters" class="email"></a></li>
</ul></div></li>
</ul></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-search-form"  >
  
      
  
  <div class="pane-content">
    <div  class="qtools_varnish_tag_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">
<div  class="qtools_varnish_content_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706"><form class="search-form" action="/recherche" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <div class="element-invisible">Formulaire de recherche</div>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" placeholder="Chercher sur le site" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ZEr0p9ZRyM084JFXZ1_3_fQpyd5tInvjvHHsj3ZoNTQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
</div>  </div>

  
  </div>
                
                                  <div class="panel-pane pane-discover"  >
  
      
  
  <div class="pane-content">
    <div class="gps-discover">
  <div class="discover-link">
    <a href="http://kiosque.lequotidiendumedecin.fr/" target="_blank">Feuilleter le journal</a><br>
    <a href="http://offre.lequotidiendumedecin.fr/appli/" target="_blank">Télécharger l'appli</a>
  </div>
  <div class="journal-crop">
    <img typeof="foaf:Image" src="https://cdn4.lequotidiendumedecin.fr/sites/qdm/files/public/styles/journal_home/public/imagecache/externals/718d2f7d1d3a369af3fb93b059f0f57e.png" alt="Rougeole : le monde en état d&#039;alerte" width="115" height="168" />  </div>
</div>  </div>

  
  </div>
                              </div>
            </div>
          
                      <div class="panel-pane pane-main-menu-panel"  >
  
      
  
  <div class="pane-content">
    <div id="main-menu" class="navigation"><ul id="main-menu-links" class="links clearfix"><li class="active">
  <span class="wrap-link">
    <a href="/">Actualités</a>  </span>
      <div class="dropnav ">
      <div class="columns">
  <div class="col-one">
          <div class="panel-pane pane-gps-main-menu-block-a-la-une"  >
  
      
  
  <div class="pane-content">
    <div class="post">
        <span><a href="/actualites/article/2019/03/28/dr-daniel-levy-bruhl-spf-sur-la-vaccination-vous-etes-en-premiere-ligne-vis-vis-de-vos-patients-_867395"><img typeof="foaf:Image" src="https://cdn5.lequotidiendumedecin.fr/sites/qdm/files/public/styles/gps_main_menu_actualities/public/images/867395/89433_IMG_47228_HR.jpg" alt="Dr Daniel Lévy-Bruhl (SPF) : « Sur la vaccination, vous êtes en première ligne vis-à-vis de vos patients »" title="Dr Daniel Lévy-Bruhl (SPF) : « Sur la vaccination, vous êtes en première ligne vis-à-vis de vos patients »" /></a></span>
  	<p><a href="/actualites/article/2019/03/28/dr-daniel-levy-bruhl-spf-sur-la-vaccination-vous-etes-en-premiere-ligne-vis-vis-de-vos-patients-_867395"><span class="surtitre">Live Chat du « Quotidien » </span>Dr Daniel Lévy-Bruhl (SPF) : « Sur la vaccination, vous êtes en première ligne vis-à-vis de vos patients »</a></p>
</div>
  </div>

  
  </div>
      </div>
  <div class="col-two">
                  <div class="drop-nav-list-title">THÉMATIQUES</div>
  

<ul class="list"><li class="first"><a href="/actualites/environnement">Environnement</a></li>
<li><a href="/actualites/ethique">Éthique</a></li>
<li><a href="/actualites/exercice-professionnel">Exercice professionnel</a></li>
<li><a href="/actualites/formation-initiale-et-continue">Formation initiale et continue</a></li>
<li><a href="/actualites/gestion-du-praticien">Gestion du praticien</a></li>
<li><a href="/actualites/hopital">Hôpital</a></li>
<li><a href="/actualites/humanitaire">Humanitaire</a></li>
<li><a href="/actualites/medicament">Médicament</a></li>
<li><a href="/actualites/politique-de-sante">Politique de santé</a></li>
<li><a href="/actualites/recherche-science">Recherche-science</a></li>
<li><a href="/actualites/sante-publique">Santé publique</a></li>
<li class="last"><a href="/actualites/societe">Société</a></li>
</ul>      </div>
  <div class="col-three">
          <div class="panel-pane pane-gps-main-menu-block-dossiers"  >
  
      
  
  <div class="pane-content">
    <div class="drop-nav-list-title">Dossiers</div>
<ul class="list"><li class="first"><a href="/actualites/dossier/2019/03/26/loi-de-sante-ce-que-prevoit-le-projet-de-buzyn_867310">Loi de santé : ce que prévo...</a></li>
<li><a href="/actualites/dossier/2018/09/18/teleconsultation-le-decollage_860931">Téléconsultation : le décol...</a></li>
<li><a href="/actualites/dossier/2019/01/28/reforme-des-ecn_865389">Réforme des ECN</a></li>
<li><a href="/actualites/dossier/2018/09/18/plan-sante-2022_860945">Plan santé 2022</a></li>
<li><a href="/actualites/dossier/2018/03/23/fake-medecines_856361">Fake médecines</a></li>
<li class="last"><a href="/actualites/dossier/2018/11/06/recertification-des-medecins_862517">Recertification des médecins</a></li>
</ul>  <span class="bottom">
    <a href="/liste-tous-les/dossier-web" class="more">de dossiers</a>  </span>
  </div>

  
  </div>
        <div class="drop-nav-list-title"><a href="/videos">VIDÉOS</a></div>
  

<ul class="list"><li class="first"><a href="http://www.lequotidiendumedecin.fr/videos/toutes-les-videos?f[0]=ss_video_type%3AM%C3%A9decine%20augment%C3%A9e" target="_blank">Médecine Augmentée</a></li>
<li><a href="http://www.lequotidiendumedecin.fr/videos/toutes-les-videos?f[0]=ss_video_type%3AAu%20rayon%20X" target="_blank">Au Rayon X</a></li>
<li><a href="http://www.lequotidiendumedecin.fr/videos/toutes-les-videos?f[0]=ss_video_type%3AEntretiens" target="_blank">Entretiens</a></li>
<li class="last"><a href="http://www.lequotidiendumedecin.fr/videos/toutes-les-videos?f[0]=ss_video_type%3AReportages" target="_blank">Reportages</a></li>
</ul><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <span class="bottom">
<a href="/videos/toutes-les-videos" class="more">de vidéos</a></span>  </div>

  
  </div>
      </div>
  <div class="col-four">
                  <div class="drop-nav-list-title">RENDEZ-VOUS</div>
  

<ul class="list"><li class="first"><a href="/liste-tous-les/?f%5B0%5D=im_rubric%3A14324">Questions d&#039;éthique</a></li>
<li><a href="/liste-tous-les/le-temps-de-la-gestion?f%5B0%5D=im_rubric%3A8411&amp;f%5B1%5D=im_rubric%3A8437">Le temps de la gestion</a></li>
<li><a href="/actualites/en-direct-dune-fac-0">En direct d&#039;une fac</a></li>
<li><a href="/liste-tous-les/24h-du-monde?f%5B0%5D=im_rubric%3A8412">24h du monde </a></li>
<li><a href="/liste-tous-les/?f%5B0%5D=im_rubric%3A8410">La santé des médecins</a></li>
<li><a href="/actualites/enquete-dopinion">Enquête d&#039;opinions</a></li>
<li><a href="/liste-tous-les/histoire-courte?f%5B0%5D=im_rubric%3A8414">Histoires courtes</a></li>
<li><a href="/liste-tous-les/congres-hebdo?f%5B0%5D=im_rubric%3A8446&amp;f%5B1%5D=ss_type%3ACongr%C3%A8s%20Hebdo">Congrès Hebdo</a></li>
<li><a href="http://www.lequotidiendumedecin.fr/liste-tous-les/dossier-du-quotidien" target="_blank">Les dossiers du quotidien</a></li>
<li><a href="/actualites/article/2015/01/01/la-redaction-retient-quelques-dates-pour-vous_630032">Agenda</a></li>
<li><a href="http://voyages.lequotidiensante.fr/open-du-quotidien.html" target="_blank">Open du Quotidien</a></li>
<li><a href="http://voyages.lequotidiensante.fr/" target="_blank">Voyages du Quotidien</a></li>
<li class="last"><a href="http://www.lequotidiendumedecin.fr/blogs-quotidien" target="_blank">Les blogs du Quotidien</a></li>
</ul>      </div>
</div>
    </div>
  </li>
<li class="">
  <span class="wrap-link">
    <a href="/specialites">Spécialités</a>  </span>
      <div class="dropnav spe-list-col">
      <div class="columns">
  <div class="col-one">
                  <div class="drop-nav-list-title"><span class="icono">///</span>L'actu des spécialités</div>
  

<ul class="list"><li class="first"><a href="/specialites/anesthesie-reanimation">Anesthésie-Réanimation</a></li>
<li><a href="/specialites/cancerologie">Cancérologie</a></li>
<li><a href="/specialites/cardio-vasculaire-hta">Cardio-vasculaire HTA</a></li>
<li><a href="/specialites/chirurgie">Chirurgie</a></li>
<li><a href="/specialites/dermatologie">Dermatologie</a></li>
<li><a href="/specialites/diabetologie">Diabétologie</a></li>
<li><a href="/specialites/geriatrie">Gériatrie</a></li>
<li><a href="/specialites/gynecologie-obstetrique">Gynécologie-Obstétrique</a></li>
<li class="last"><a href="/specialites/hepato-gastro-enterologie">Hépato-gastro-entérologie</a></li>
</ul>      </div>
  <div class="col-two">
          
  <div class="drop-nav-list-title">
    &nbsp;  </div>

<ul class="list"><li class="first"><a href="/specialites/infectiologie">Infectiologie</a></li>
<li><a href="/specialites/medecine-physique-et-de-readaptation">Médecine physique et de réadaptation</a></li>
<li><a href="/specialites/nephrologie">Néphrologie</a></li>
<li><a href="/specialites/neurologie">Neurologie</a></li>
<li><a href="/specialites/nutrition-1">Nutrition</a></li>
<li><a href="/specialites/ophtalmologie">Ophtalmologie</a></li>
<li><a href="/specialites/orl">ORL</a></li>
<li><a href="/specialites/pediatrie">Pédiatrie</a></li>
<li><a href="/specialites/pneumologie">Pneumologie</a></li>
<li><a href="/specialites/psychiatrie">Psychiatrie</a></li>
<li><a href="/specialites/rhumatologie">Rhumatologie</a></li>
<li class="last"><a href="/specialites/urologie">Urologie</a></li>
</ul><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <span class="bottom-spe">
<a href="/page/toutes-les-specialites" class="more">&#8250; Toutes les spécialités</a></span>  </div>

  
  </div>
      </div>
  <div class="col-three">
          <div class="panel-pane pane-block-debrief"  >
  
      
  
  <div class="pane-content">
    <div class="post">
    <div class="debrief-header">
        <div class="drop-nav-list-title">
            <span class="icono">///</span>L'info spécialiste
        </div>
        <ul class="list">
                          <li><a href="/specialites/debrief-cancero-0">Cancérologue</a></li>
                          <li><a href="/specialites/debrief-pneumo-0">Pneumologue</a></li>
                          <li><a href="/specialites/debrief-cardio-0">Cardiologue</a></li>
                          <li><a href="/specialites/debrief-rhumato-1">Rhumatologue</a></li>
                          <li><a href="/specialites/debrief-diabeto-1">Diabétologue</a></li>
                    </ul>
    </div>
</div>
<div class="post">
    <div class="debrief-header">
        <div class="drop-nav-list-title">
            <span class="icono">///</span>Culture spé
        </div>
        <ul class="list">
          <li><a href="/liste-tous-les/congres-hebdo">Congrès Hebdo</a></li>
          <li><a href="/annuaire-du-diu/resultats-de-recherche">Annuaire des DU-DIU</a></li>
          <li><a href="/videos/toutes-les-videos">Vidéos</a></li>
        </ul>
    </div>
</div>
  </div>

  
  </div>
      </div>
  <div class="col-four">
          <div class="panel-pane pane-supplement-specialiste"  >
  
      
  
  <div class="pane-content">
    <div class="journal-box">
    <div class="drop-nav-list-title"><span class="icono">///</span>Suppléments spécialistes</div>
  <span>
    <a href="/edition-abonnes/kiosque"><img typeof="foaf:Image" src="https://cdn2.lequotidiendumedecin.fr/sites/qdm/files/public/styles/journal_home/public/imagecache/externals/57fe303efbfea8418694fc47244dffff.png" alt="" /></a>  </span>
</div>
<div class="sup-spe-link">
    <a href="/edition-abonnes/supplements-bilan-specialiste">&#8250; Lire les articles</a><br>
    <a href="http://kiosque.lequotidiendumedecin.fr/catalog/supplement-specialiste">&#8250; Feuilleter les suppléments</a>
</div>
  </div>

  
  </div>
      </div>
</div>
    </div>
  </li>
<li class="">
  <span class="wrap-link">
    <a href="/fmc">FMC</a>  </span>
      <div class="dropnav ">
      <div class="columns">
  <div class="col-one">
                  <div class="drop-nav-list-title">Spécialités</div>
  

<ul class="list"><li class="first"><a href="/fmc/fmc-addictologie">Addictologie</a></li>
<li><a href="/fmc/fmc-algologie">Algologie</a></li>
<li><a href="/fmc/fmc-allergologie">Allergologie</a></li>
<li><a href="/fmc/fmc-anesthesie-reanimation">Anesthésie-Réanimation</a></li>
<li><a href="/fmc/fmc-cancerologie">Cancérologie</a></li>
<li><a href="/fmc/fmc-cardio-vasculaire-hta">Cardio-vasculaire HTA</a></li>
<li><a href="/fmc/fmc-chirurgie">Chirurgie</a></li>
<li><a href="/fmc/fmc-dermatologie">Dermatologie</a></li>
<li><a href="/fmc/fmc-diabetologie">Diabétologie</a></li>
<li><a href="/fmc/fmc-endocrinologie-metabolisme">Endocrinologie-Métabolisme</a></li>
<li><a href="/fmc/fmc-genetique">Génétique</a></li>
<li><a href="/fmc/fmc-geriatrie">Gériatrie</a></li>
<li><a href="/fmc/fmc-gynecologie-obstetrique">Gynécologie-Obstétrique</a></li>
<li><a href="/fmc/fmc-hematologie">Hématologie</a></li>
<li><a href="/fmc/fmc-hepato-gastro-enterologie">Hépato-gastro-entérologie</a></li>
<li><a href="/fmc/fmc-imagerie-medicale">Imagerie médicale</a></li>
<li class="last"><a href="/fmc/fmc-immunologie">Immunologie</a></li>
</ul>      </div>
  <div class="col-two">
          
  <div class="drop-nav-list-title">
    &nbsp;  </div>

<ul class="list"><li class="first"><a href="/fmc/fmc-infectiologie">Infectiologie</a></li>
<li><a href="/fmc/fmc-medecine-du-sport">Médecine du sport</a></li>
<li><a href="/fmc/fmc-medecine-du-travail">Médecine du travail</a></li>
<li><a href="/fmc/fmc-medecine-legale">Médecine légale</a></li>
<li><a href="/fmc/fmc-nephrologie">Néphrologie</a></li>
<li><a href="/fmc/fmc-neurologie">Neurologie</a></li>
<li><a href="/fmc/fmc-nutrition">Nutrition</a></li>
<li><a href="/fmc/fmc-ophtalmologie">Ophtalmologie</a></li>
<li><a href="/fmc/fmc-orl">ORL</a></li>
<li><a href="/fmc/fmc-pediatrie">Pédiatrie</a></li>
<li><a href="/fmc/fmc-pneumologie">Pneumologie</a></li>
<li><a href="/fmc/fmc-psychiatrie">Psychiatrie</a></li>
<li><a href="/fmc/fmc-rhumatologie">Rhumatologie</a></li>
<li><a href="/fmc/fmc-sexologie">Sexologie</a></li>
<li><a href="/fmc/fmc-urologie">Urologie</a></li>
<li class="last"><a href="/fmc/fmc-toxicologie">Toxicologie</a></li>
</ul>      </div>
  <div class="col-three">
      </div>
  <div class="col-four">
                  <div class="drop-nav-list-title">RENDEZ VOUS</div>
  

<ul class="list"><li class="first last"><a href="/liste-tous-les/congres-hebdo?f%5B0%5D=im_rubric%3A8446">Congrès hebdo</a></li>
</ul>        <div class="drop-nav-list-title">PUBLICATIONS</div>
  

<ul class="list"><li class="first last"><a href="/liste-tous-les">Spécialistes congrès</a></li>
</ul>

<ul class="long-list"><li class="first last"><a href="/annuaire-du-diu">Annuaire des  DU-DIU</a></li>
</ul>      </div>
</div>
    </div>
  </li>
<li class="">
  <span class="wrap-link">
    <a href="/opinions">Opinions</a>  </span>
      <div class="dropnav ">
      <div class="columns">
  <div class="col-one">
          <div class="panel-pane pane-block-poll"  >
  
      
  
  <div class="pane-content">
    <div class="post">
  <span class="type">Débat</span>
	<p><a href="/opinions/debat/2019/03/27/pds-faut-il-revenir-sur-le-volontariat-_867299">PDS : faut-il revenir sur le volontariat ?</a></p>
</div>
  </div>

  
  </div>
      </div>
  <div class="col-two">
          <div class="panel-pane pane-views pane-qdm-main-menu"  >
  
      
  
  <div class="pane-content">
    <div class="view view-qdm-main-menu view-id-qdm_main_menu view-display-id-tribune_courrier view-dom-id-7a4ce29a09ed113252bc7d0ed4fb04d7">
        
  
  
      <div class="view-content">
        <div class="post">
    <span class="type">Article</span><p><a href="/opinions/article/2019/03/28/femmes-menopause-et-thm_867378"><span class="surtitre">Courrier des lecteurs </span>Femmes, ménopause et THM</a></p><span class="name">Dr Jean-Louis Guillet, 
<br>Gynécologue, 
<br>Paris&nbsp;</span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
      </div>
  <div class="col-three">
          

<ul class="long-list"><li class="first"><a href="/opinions/debats">Débats</a></li>
<li><a href="/opinions/sondages">Sondages</a></li>
<li><a href="/opinions/tribunes">Tribunes</a></li>
<li><a href="/liste-tous-les/courrier-des-lecteurs?f%5B0%5D=im_rubric%3A8429">Courriers des lecteurs</a></li>
<li><a href="/opinions/vos-temoignages">Vos  témoignages</a></li>
<li><a href="/opinions/cest-vous-qui-le-dites">C&#039;est vous qui  le dites</a></li>
<li class="last"><a href="http://www.lequotidiendumedecin.fr/blogs-quotidien" target="_blank">Les blogs du Quotidien</a></li>
</ul>      </div>
  <div class="col-four">
          <a href="/opinions/courriers-des-lecteurs/publiez-votre-courrier" class="btn"><span>Publiez votre courrier</span></a><br/>
<div class="drop-nav-list-title"><a href="/contact?dest=6" class="btn"><span>Nous envoyer une alerte actu</span></a></div>      </div>
</div>
    </div>
  </li>
<li class="">
  <span class="wrap-link">
    <a href="/edition-abonnes">Édition Abonnés</a>  </span>
      <div class="dropnav ">
      <div class="columns">
  <div class="col-one">
          <div class="panel-pane pane-qdm-main-menu-block-journal"  >
  
      
  
  <div class="pane-content">
    <div class="journal-box">
  <div class="drop-nav-list-title">PARUTION DU 27/03/2019</div>
  <span>
    <a href="/edition-abonnes/kiosque"><img typeof="foaf:Image" src="https://cdn4.lequotidiendumedecin.fr/sites/qdm/files/public/styles/journal_home/public/imagecache/externals/718d2f7d1d3a369af3fb93b059f0f57e.png" alt="" /></a>  </span>
</div>
  </div>

  
  </div>
      </div>
  <div class="col-two">
          

<ul class="long-list"><li class="first"><a href="http://www.lequotidiendumedecin.fr/edition-abonnes/kiosque" target="_blank">KIOSQUE</a></li>
<li><a href="/edition-abonnes">FIL ABONNÉ</a></li>
<li class="last"><a href="http://www.lequotidiendumedecin.fr/abo-profil" target="_blank">ABONNEZ-VOUS</a></li>
</ul>      </div>
  <div class="col-three">
          

<ul class="long-list"><li class="first"><a href="/liste-tous-les/abonnes?f%5B0%5D=im_rubric%3A174&amp;f%5B1%5D=im_rubric%3A8433">Edito</a></li>
<li><a href="/liste-tous-les/abonnes?f%5B0%5D=im_rubric%3A8327&amp;f%5B1%5D=im_rubric%3A8434">L&#039;événement</a></li>
<li><a href="/liste-tous-les/abonnes?f%5B0%5D=im_rubric%3A138&amp;f%5B1%5D=im_rubric%3A8435">Informations professionnelles</a></li>
<li><a href="/liste-tous-les/abonnes?f%5B0%5D=im_rubric%3A8359&amp;f%5B1%5D=im_rubric%3A8436">Médecine et  Santé  publique</a></li>
<li><a href="/liste-tous-les/abonnes?f%5B0%5D=im_rubric%3A8344&amp;f%5B1%5D=im_rubric%3A8411&amp;f%5B2%5D=im_rubric%3A8437">Le temps de  la gestion</a></li>
<li><a href="/liste-tous-les/abonnes?f%5B0%5D=im_rubric%3A8346&amp;f%5B1%5D=im_rubric%3A8423">FMC</a></li>
<li><a href="/liste-tous-les/abonnes?f%5B0%5D=im_rubric%3A8351&amp;f%5B1%5D=im_rubric%3A8425&amp;f%5B2%5D=im_rubric%3A8439">Contributions</a></li>
<li class="last"><a href="/liste-tous-les/abonnes?f%5B0%5D=im_rubric%3A159&amp;f%5B1%5D=im_rubric%3A8440">Le temps du  loisir</a></li>
</ul>      </div>
  <div class="col-four">
      </div>
</div>
    </div>
  </li>
<li class="">
  <span class="wrap-link">
    <a href="/annonces/page/2015/11/17/les-annonces_781246">Annonces</a>  </span>
  </li>
</ul></div>  </div>

  
  </div>
          
                      <div class="ad" id="ad-banner">
              <div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="megaban">
    <div id="sas_1419" data-sas-format-id="1419"></div>
    <script type="application/javascript">
        //sas_manager.render(1419);
        sas.cmd.push(function() {
            sas.render("1419");
        });
    </script>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="megaban">
    <div id="sas_19096" data-sas-format-id="19096"></div>
    <script type="application/javascript">
        //sas_manager.render(19096);
        sas.cmd.push(function() {
            sas.render("19096");
        });
    </script>
</div>
  </div>

  
  </div>
            </div>
          
        </div>
      
      <div id="main">

                  <div class="main-section">
            <div class="panel-pane pane-pane-messages"  id="gps-status-messages" >
  
      
  
  <div class="pane-content">
    <div  class="qtools_varnish_tag_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">
<div  class="qtools_varnish_content_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">  <div class="tabs"></div>
</div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-page-content"  >
  
      
  
  <div class="pane-content">
    
  <div class="main-inner-section">
    <div id="content">

                        <div class="top-line">
            <div class="panel-pane pane-block-rss"  >
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="socials"><li class="first last"><a href="/rss/info/rss.xml?type%5B0%5D=article&amp;typology_tid=1&amp;nature=14" class="rss" target="_blank">RSS</a></li>
</ul></div>  </div>

  
  </div>
<div class="panel-pane pane-gps-main-menu-block-breadcrumbs"  >
  
      
  
  <div class="pane-content">
    <div class="breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/">Accueil</a> /&nbsp;<meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/actualites"><span itemprop="name">Actualités</span></a> /&nbsp;<meta itemprop="position" content="2" /></li><span>Des propositions...</span></ol></div>  </div>

  
  </div>
          </div>
              
              <div class="content-top-box">
          <div class="panel-pane pane-typology-subrubric"  >
  
      
  
  <div class="pane-content">
    <span class="type"></span>  </div>

  
  </div>
<div class="panel-pane pane-article-title"  >
  
      
  
  <div class="pane-content">
    <h1 class="clear">Des propositions pour ne plus faire rimer handicap et exclusion</h1>  </div>

  
  </div>
<span class="published">
	<a href="/auteur/elsa-bellanger_855441">Elsa Bellanger</a></span>
 <div class="panel-pane pane-published"  >
  
      
  
  <div class="pane-content">
    <span class="published"><span>|</span> 27.03.2019</span><div class="cb"></div>  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-intro"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-intro field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
  </div>
        </div>
      
              <div class="info-bar">
          



<div class="panel-pane pane-inscription-toolbar"  >
  
      
  
  <div class="pane-content">
    <span class="favorite"><a class="open-popup" href="#user_need_to_register" rel="nofollow">favorite</a></span><ul class="textsize_list">
        <li class="ts_decrease"><a id="decrease" href="#">-</a></li>
        <li class="ts_normal"><span id="reset">A</span></li>
        <li class="ts_increase"><a id="increase" href="#">+</a></li>
       </ul>  </div>

  
  </div>



        </div>
      
              <div class="slideshow">
          <div class="panel-pane pane-views pane-gps-media-principal"  >
  
      
  
  <div class="pane-content">
    



              <div class="frame">
    <ul class="jcarousel jcarousel-skin-default">
      <li><a title="S. Toubon"href="https://cdn2.lequotidiendumedecin.fr/sites/qdm/files/public/styles/zoom_800x600/public/images/867336/89340_IMG_47133_HR.jpg" class="fancybox" rel="fancybox"><img typeof="foaf:Image" src="https://cdn2.lequotidiendumedecin.fr/sites/qdm/files/public/styles/image_principale/public/images/867336/89340_IMG_47133_HR.jpg" alt="handicape" width="470" height="310" /></a>  <div class="carousel-image-title invisible">handicape</div>
  <div class="carousel-image-legende invisible"></div>
  <div class="carousel-image-copy invisible">Crédit Photo : S. Toubon</div>
    <div itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lequotidiendumedecin.fr/actualites/article/2019/03/27/des-propositions-pour-ne-plus-faire-rimer-handicap-et-exclusion_867336"/>      <h2 itemprop="headline">Des propositions pour ne plus faire rimer handicap et exclusion</h2>
            <h3 itemprop="author" itemscope itemtype="https://schema.org/Person">
            By <span itemprop="name">Elsa Bellanger</span>
        </h3>
          <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
          <img src="https://cdn2.lequotidiendumedecin.fr/sites/qdm/files/public/styles/image_principale/public/images/867336/89340_IMG_47133_HR.jpg"/>
          <meta itemprop="url" content="https://cdn2.lequotidiendumedecin.fr/sites/qdm/files/public/styles/image_principale/public/images/867336/89340_IMG_47133_HR.jpg">
          <meta itemprop="width" content="470">
          <meta itemprop="height" content="310">
      </div>
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
          <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <img src="https://cdn4.lequotidiendumedecin.fr/sites/qdm/themes/custom/qdm/logo.png"/>
              <meta itemprop="url" content="https://cdn4.lequotidiendumedecin.fr/sites/qdm/themes/custom/qdm/logo.png">
              <meta itemprop="width" content="199">
              <meta itemprop="height" content="63">
          </div>
          <meta itemprop="name" content="Le Quotidien du médecin">
      </div>
            <meta itemprop="datePublished" content="2019-03-27T18:13:00+01:00"/>
                <meta itemprop="dateModified" content="2019-03-27T18:13:00+01:00"/>
      </div>
  </li>    </ul>
  </div>
  <div class="slideshow-panel">
    <span class="legend"></span>
    <span class="total-num"></span>
    <a class="btn-zoom" href="javascript:;">Zoom</a>
  </div>
  </div>

  
  </div>
        </div>
      
      
              <div class="content-section">

                      <div class="aside aside-in">
              <div class="panel-pane pane-views pane-gps-themes"  >
  
      
  
  <div class="pane-content">
    <div class="view view-gps-themes view-id-gps_themes view-display-id-themes box view-dom-id-79f6f4f19ba60ebc31238bf8588e377d">
  <div class="holder">
    <div class="frame">
          <div class="view-header">
    <h3>Mots clés</h3>  </div>
  
  
  
    <ul class="theme-list">
    <li>
    <a href="/liste-tous-les/handicap">Handicap</a></li>
  </ul>
    <div class="btn-alert"><a href="/js/gps_alerts/form/867336" rel="nofollow">Créer<br />une alerte</a></div>  
  
  
  
  
      </div>
  </div>
</div>  </div>

  
  </div>
            </div>
          
          <div class="content-text">
            <div class="panel-pane pane-entity-field pane-node-field-content"  >
  
      
  
  <div class="pane-content">
    <p><em>« Un tiers des personnes handicapées vivent dans la pauvreté »</em>, rappelle le Dr Philippe Denormandie, membre du conseil d’administration de la CNSA (Caisse nationale de solidarité pour l’autonomie). Des dispositifs existent pour les soutenir et les accompagner dans leur parcours de santé, mais leur complexité et le manque de liens entre les structures médicales et celles du monde médico-social les rendent parfois inaccessibles à ces patients. Malgré l’enjeu en termes d’accès aux soins, <em>« ce n’est pas considéré comme un sujet »</em>, déplore le Dr Philippe Denormandie.</p> 
<p>À l’occasion d’un débat du café Nile, il est revenu sur cette question à travers les propositions <em>« opérationnelles »</em> de son rapport <em>« l’accès aux droits et aux soins des personnes en situation de handicap et des personnes en situation de précarité »</em>, rédigé avec Marianne Cornu-Pauchet, directrice du fonds CMU-C. Missionnés en avril 2018 par le ministère de la Santé, les deux auteurs ont élaboré 42 propositions, dont certaines sont traduites dans le PLFSS pour 2019. Ces préconisations sont articulées autour de 4 grandes idées.</p> 
<p><span class="intertitre1">Développer l'<em>« aller vers »</em></span></p> 
<p>La première idée porte sur la levée des barrières financières d’accès à la santé. Il s’agit principalement de rendre effectif le droit à une couverture de santé. L’ambition, explique le Dr Philippe Denormandie, est de <em>« repenser le système afin que les patients reprennent leur santé à leur compte »</em>.</p> 
<p>La seconde idée repose sur la promotion de l’<em>« aller vers »</em>. L’objectif est d’<em>« ouvrir des droits » </em>et de <em>« guider vers l’accès aux soins »</em> les populations vulnérables. Alors que le non recours aux soins est lié au manque d’informations et à la difficile compréhension de celles-ci, cet <em>« aller vers »</em> implique de se tourner vers le patient, d’évaluer son environnement et d’amener le soin aux patients. Citant le dispositif PFIDASS (Plate-Forme d'Intervention Départementale pour l'Accès aux Soins et à la Santé), expérimenté à Grenoble, le Dr Philippe Denormandie estime qu’il s’agit d’une <em>« modélisation de la médecine de demain »</em>.</p> 
<p><span class="intertitre1">Valoriser la prise en charge complexe</span></p> 
<p>Un autre axe de travail relève de la responsabilité et de l’implication de l’ensemble des acteurs. Dans notre <em>« système cloisonné »</em>, souligne le membre du conseil d’administration de la CNSA, <em>« la prise en charge de ces patients complexes n’est pas valorisée »</em>, alors qu’un <em>« panier de soins doit être l’expression d’un parcours fluide »</em>. Selon lui, il est nécessaire que des actions ou mesures de valorisation des spécificités de prise en charge <em>« s’intègrent dans le droit commun » </em>sans <em>« créer d’offres spécifiques »</em>.</p> 
<p>Enfin, certaines préconisations portent sur la mise en place d’un pilotage efficient. Dans un système sans chef de file, le Dr Philippe Denormandie recommande ainsi de placer la CNAM comme pilote de la prise en charge des personnes en situation de handicap. Ce pilotage doit s’accompagner de la mise en place d’indicateurs de suivi de l’accès à la santé de ces patients.</p>  </div>

  
  </div>
<div class="panel-pane pane-node-source"  >
  
      
  
  <div class="pane-content">
    <span class="source">
  <strong>Source :</strong> Lequotidiendumedecin.fr</span>
  </div>

  
  </div>
<div class="panel-pane pane-views pane-gps-author"  >
  
      
  
  <div class="pane-content">
    <div class="view view-gps-author view-id-gps_author view-display-id-authors_list view-dom-id-f9711dc909f943db91167cd1dd393279">
        
  
  
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-views pane-gps-author"  >
  
      
  
  <div class="pane-content">
    <div class="view view-gps-author view-id-gps_author view-display-id-article_author view-dom-id-998b12676ca3e8605e224d642f988395">
        
  
  
      <div class="view-content">
      	<div class="top-comment">
	  	  	  <div class="ttl">
  <h3>écrit par</h3>
</div>
<div class="person-info">
      <div class="text">
                            <b> <a href="/auteur/elsa-bellanger_855441">Elsa Bellanger</a></b>
              </div>
</div>
<div class="text-frame">
  <div class="view view-gps-author view-id-gps_author view-display-id-last_articles view-dom-id-22d50b8a8d3c93cb49bf6c573cd98749">
        
  
  
      <div class="view-content">
        <strong>Ses derniers articles :</strong>
  <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <p><a href="/actualites/article/2019/03/28/une-concertation-pour-une-egalite-de-destin-des-enfants-relevant-de-laide-sociale-lenfance_867394">Une concertation pour une « égalité de destin » des enfants relevant de l’aide sociale à l’enfance</a></p>    </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
          <p><a href="/actualites/article/2019/03/28/un-manque-de-suivi-prejudiciable_867355"><span class="surtitre">Troubles bipolaires et maladies cardiovasculaires</span>Un manque de suivi préjudiciable</a></p>    </div>
    </div>
  
  
  
  
  
  
</div></div>
	  	</div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-comments comment-holder"   data-node-uuid="250e6357-58c6-4841-b00c-55d2085e5701">
  
      
  
  <div class="pane-content">
    <div  class="qtools_varnish_tag_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">
<div  class="qtools_varnish_content_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706"><div class="panel-display panel-1col clearfix" id="mini-panel-comments">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-comment-widget"  >
  
      
  
  <div class="pane-content">
    <div id="gps_comments_thread"></div>

<script type="text/javascript">
    jQuery(function($) {
        var permCheckUrl = 'https://www.lequotidiendumedecin.fr/api/commentsPerm.jsonp';
        var siteCode = 'QDM';
        var current_user_uuid = $('.user-open').data('user-uuid');
        var article_uuid = $('.pane-comments').data('node-uuid');
        var textAreaChangesCallback = function (){
            var timeoutId = $('body').data('current-refresh-timeout-id');
            clearTimeout(timeoutId);
        };
        var commentWidget = new gpscomm.CommentWidget('gps_comments_thread', 'https://disqus.lequotidiendumedecin.fr/embed/thread',article_uuid, siteCode, permCheckUrl,current_user_uuid,{"textAreaChangesCallback":textAreaChangesCallback});
    });
</script>

  </div>

  
  </div>
</div>
  </div>
</div>
</div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div id="sas_43984" data-sas-format-id="43984"></div>
<script type="application/javascript">
    //sas_manager.render(43984);
    sas.cmd.push(function() {
        sas.render("43984");
    });
</script>  </div>

  
  </div>
<div class="panel-pane pane-recommend"  >
  
      
  
  <div class="pane-content">
    <div  class="qtools_varnish_tag_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">
<div  class="qtools_varnish_content_wrapper" time="2019-03-28T20:01:47+01:00" stamp="1553799707"></div>
</div>  </div>

  
  </div>
          </div>
        </div>
          </div>

          <div id="sidebar">
        <div class="panel-pane pane-panels-mini pane-sidebar-blocks-3"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-sidebar_blocks_3">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="box no-bg pave1">
          <div class="visual-holder">
         <div id="sas_19092" data-sas-format-id="19092"></div>
        <script type="application/javascript">
            //sas_manager.render(19092);
            sas.cmd.push(function() {
                sas.render("19092");
            });
        </script>
    </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-last-debat"  >
  
      
  
  <div class="pane-content">
    <div class="box">
  <div class="wiget-box">
    <div class="heading">
      <h3>Débat</h3>
    </div>
    <div class="frame">
      <span class="text voted"><a href="/opinions/debat/2019/03/27/pds-faut-il-revenir-sur-le-volontariat-_867299">PDS : faut-il revenir sur le volontariat ?</a></span>

      <div class="debate-form">
    <div class="button-holder">
    
    <div class="buttons-frame">
      <div class="buttons-container">
        <input data-url="/js/gps_poll/vote/867299/5903" class="btn-blue-short" type="submit" value="Oui">
        <input data-url="/js/gps_poll/vote/867299/5904" class="btn-blue-short" type="submit" value="Non">
      </div>
      <div class="buttons-container">
        <input data-url="/js/gps_poll/vote/867299/5905" class="btn-blue-long" type="submit" value="C'est plus compliqué que ça">
      </div>
    </div>
      </div>
</div>

    </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="box no-bg pave2">
            <span><img class="img-pub" typeof="foaf:Image" src="https://cdn6.lequotidiendumedecin.fr/sites/all/themes/custom/gps/images/gps_picto-pub.png" alt="image" /></span>
        <div class="visual-holder">
         <div id="sas_19093" data-sas-format-id="19093"></div>
        <script type="application/javascript">
            //sas_manager.render(19093);
            sas.cmd.push(function() {
                sas.render("19093");
            });
        </script>
    </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-last-sondage"  >
  
      
  
  <div class="pane-content">
    <div class="box">
  <div class="wiget-box sontage">
    <div class="heading">
      <div class="sidebar-box-title">Sondage</div>
    </div>
    <div class="frame">
      <span class="text"><a href="/opinions/sondage/2019/03/25/habiliter-les-internes-etablir-des-certificats-de-deces-une-bonne-idee-_867185">Habiliter les internes à établir des certificats de décès, une bonne idée ?</a></span>
      <div class="sondage-form">
  <div class="details-form">
    <div class="poll">
      <div class="vote-form">
        <div class="choices">
          <div class="form-item form-type-radios form-item-choice">
            <div class="form-radios">
                              <div class="form-item form-type-radio form-item-choice">
                  <input data-url="/js/gps_poll/vote/867185/5900" type="radio" name="choice" value="5900" class="form-radio">
                  <label class="option" for="edit-choice-1601">OUI</label>
                </div>
                              <div class="form-item form-type-radio form-item-choice">
                  <input data-url="/js/gps_poll/vote/867185/5901" type="radio" name="choice" value="5901" class="form-radio">
                  <label class="option" for="edit-choice-1601">NON</label>
                </div>
                              <div class="form-item form-type-radio form-item-choice">
                  <input data-url="/js/gps_poll/vote/867185/5902" type="radio" name="choice" value="5902" class="form-radio">
                  <label class="option" for="edit-choice-1601">NSP</label>
                </div>
                          </div>
          </div>
        </div>
        <div class="button">
          <input class="submit form-submit" type="submit" name="op" value="Valider">
        </div>
      </div>
    </div>
  </div>
</div>
    </div>
  </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="box no-bg pave11">
          <div class="visual-holder">
         <div id="sas_45375" data-sas-format-id="45375"></div>
        <script type="application/javascript">
            //sas_manager.render(45375);
            sas.cmd.push(function() {
                sas.render("45375");
            });
        </script>
    </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="box no-bg pave3">
          <div class="visual-holder">
         <div id="sas_19094" data-sas-format-id="19094"></div>
        <script type="application/javascript">
            //sas_manager.render(19094);
            sas.cmd.push(function() {
                sas.render("19094");
            });
        </script>
    </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="box no-bg pave4">
          <div class="visual-holder">
         <div id="sas_19095" data-sas-format-id="19095"></div>
        <script type="application/javascript">
            //sas_manager.render(19095);
            sas.cmd.push(function() {
                sas.render("19095");
            });
        </script>
    </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="box no-bg pave5">
          <div class="visual-holder">
         <div id="sas_29509" data-sas-format-id="29509"></div>
        <script type="application/javascript">
            //sas_manager.render(29509);
            sas.cmd.push(function() {
                sas.render("29509");
            });
        </script>
    </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="box no-bg pave6">
          <div class="visual-holder">
         <div id="sas_29510" data-sas-format-id="29510"></div>
        <script type="application/javascript">
            //sas_manager.render(29510);
            sas.cmd.push(function() {
                sas.render("29510");
            });
        </script>
    </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="box no-bg pave7">
          <div class="visual-holder">
         <div id="sas_29511" data-sas-format-id="29511"></div>
        <script type="application/javascript">
            //sas_manager.render(29511);
            sas.cmd.push(function() {
                sas.render("29511");
            });
        </script>
    </div>
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
      </div>
      </div>

  </div>

  
  </div>
          </div>
        
                  <div class="container-ad">
            <div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div class="megaban">
    <div id="sas_45374" data-sas-format-id="45374"></div>
    <script type="application/javascript">
        //sas_manager.render(45374);
        sas.cmd.push(function() {
            sas.render("45374");
        });
    </script>
</div>
  </div>

  
  </div>
          </div>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
                  <div class="container-block">
            <div class="panel-pane pane-une-main-bottom-block"  >
  
      
  
  <div class="pane-content">
    <div  class="qtools_varnish_tag_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">
<div  class="qtools_varnish_content_wrapper" time="2019-03-28T20:01:47+01:00" stamp="1553799707">  <div class="heading-line">
          <h3>A la une</h3>
    
          <a href="/liste-tous-les" class="btn-add">add</a>      </div>

  <div class="articles-list">
      <div class="col1">
      <div class="content-box">
        <div class="container">
      <div class="view view-gps-last-one-article view-id-gps_last_one_article view-display-id-page_bottom holder view-dom-id-261eb178f8180225977bb6c6eaf2053b">
        
  
  
      <div class="view-content">
        <div>
          <div class="visual">
      <a href="/actualites/article/2019/03/28/dr-daniel-levy-bruhl-spf-sur-la-vaccination-vous-etes-en-premiere-ligne-vis-vis-de-vos-patients-_867395"><img typeof="foaf:Image" src="https://cdn5.lequotidiendumedecin.fr/sites/qdm/files/public/styles/la_une_page_bottom/public/images/867395/89433_IMG_47228_HR.jpg" alt="Daniel Lévy-Bruhl" /></a>    </div>
  
<div class="desc">
  
      <h2><a href="/actualites/article/2019/03/28/dr-daniel-levy-bruhl-spf-sur-la-vaccination-vous-etes-en-premiere-ligne-vis-vis-de-vos-patients-_867395"><span class="surtitre">Live Chat du « Quotidien »</span>Dr Daniel Lévy-Bruhl (SPF) : « Sur la vaccination, vous êtes en première ligne vis-à-vis de vos patients »</a>          </h2>
  
  
  
      <p>
      Il y a près d’un an, les pouvoirs publics étendaient l’obligation vaccinale à 11 vaccins. Pour quels résultats ? Pendant près d’une heure, le Dr Lévy-Bruhl (*), responsable de l’unité des infections respiratoires et vaccination...
              <span class="comment comments">Commenter</span>
          </p>

      
  
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>        </div>
      </div>
    </div>
        <div class="col2 type-block">  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      <span class="type">

    
      </span>
  <h3>
    <a href="/actualites/article/2019/03/28/vih-les-populations-les-plus-exposees-echappent-au-depistage_867339">VIH :  les populations les plus exposées échappent au dépistage</a>   </h3>
  

  
  
  
  <div class="box">

      
      <div class="ico">
        <a href="/actualites/article/2019/03/28/vih-les-populations-les-plus-exposees-echappent-au-depistage_867339"><img typeof="foaf:Image" src="https://cdn3.lequotidiendumedecin.fr/sites/qdm/files/public/styles/une_secondaire/public/images/867339/89257_IMG_47135_HR.jpg" alt="depistage sida" /></a>      </div>
      
    <div class="desc">
      <p>
                Les chiffres sont désespérément stables d'année en année. Bien que l'activité de dépistage du VIH ait augmenté de 12 % entre 2010 et 2017,...                
                      <span class="comment comments">Commenter</span>
                    </p>

            </div>
      </div>

  
  </div>
</div>
    </div>

  <div class="over-block">
          <div class="block">  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      <span class="type">

    
      </span>
  <h3>
    <a href="/actualites/article/2019/03/28/assistants-medicaux-la-cnam-propose-deux-modeles-de-financement-degressifs-mais-perennes_867389">Assistants médicaux : la CNAM propose deux modèles de financement, dégressifs mais pérennes</a>   </h3>
  

  
  
  
  <div class="box">

      
      <div class="ico">
        <a href="/actualites/article/2019/03/28/assistants-medicaux-la-cnam-propose-deux-modeles-de-financement-degressifs-mais-perennes_867389"><img typeof="foaf:Image" src="https://cdn6.lequotidiendumedecin.fr/sites/qdm/files/public/styles/une_secondaire/public/images/867389/89339_IMG_47131_HR.jpg" alt="cnam assistants" /></a>      </div>
      
    <div class="desc">
      <p>
                La négociation conventionnelle syndicats/CNAM sur les assistants médicaux se poursuit. Mercredi, les partenaires ont planché sur deux «...                
                      <span class="comment comments">2</span>
                    </p>

            </div>
      </div>

  
  </div>
</div>
          <div class="block">  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      <span class="type">

    
      </span>
  <h3>
    <a href="/actualites/article/2019/03/28/complementaires-sante-feu-vert-des-deputes-la-resiliation-facilitee-des-contrats_867388">Complémentaires santé : feu vert des députés à la résiliation facilitée des contrats</a>   </h3>
  

  
  
  
  <div class="box">

      
      <div class="ico">
        <a href="/actualites/article/2019/03/28/complementaires-sante-feu-vert-des-deputes-la-resiliation-facilitee-des-contrats_867388"><img typeof="foaf:Image" src="https://cdn6.lequotidiendumedecin.fr/sites/qdm/files/public/styles/une_secondaire/public/images/867388/89382_IMG_47207_HR.jpg" alt="mutuelle" /></a>      </div>
      
    <div class="desc">
      <p>
                L'Assemblée nationale a adopté mercredi une proposition de loi LREM pour permettre la résiliation des complémentaires santé « sans frais et...                
                      <span class="comment comments">Commenter</span>
                    </p>

            </div>
      </div>

  
  </div>
</div>
          <div class="block">  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      <span class="type">

    
      </span>
  <h3>
    <a href="/actualites/article/2019/03/28/mesure-de-lalcool-au-volant-les-marges-derreur-sont-prendre-en-compte_867393">Mesure de l'alcool au volant : les marges d'erreur sont à prendre en compte</a>   </h3>
  

  
  
  
  <div class="box">

      
      <div class="ico">
        <a href="/actualites/article/2019/03/28/mesure-de-lalcool-au-volant-les-marges-derreur-sont-prendre-en-compte_867393"><img typeof="foaf:Image" src="https://cdn7.lequotidiendumedecin.fr/sites/qdm/files/public/styles/une_secondaire/public/images/867393/89429_IMG_47226_HR.jpg" alt="ALCOOL VOLANT" /></a>      </div>
      
    <div class="desc">
      <p>
                En termes d'alcool au volant, un taux de 0,40 mg/l d’alcool dans l’air expiré (à l’éthylomètre) constitue un délit. Cependant, la marge...                
                      <span class="comment comments">Commenter</span>
                    </p>

            </div>
      </div>

  
  </div>
</div>
      </div>
</div>
</div>  </div>

  
  </div>
          </div>
        
                  <div class="partner-container">
            <div class="panel-pane pane-partner-block"  >
  
      
  
  <div class="pane-content">
    
<div class="heading">
  <div class="partners-title">A découvrir</div>
</div>
<ul class="parntners-list">
  <li>
    <div id="sas_25383" data-sas-format-id="25383"></div>
<script type="application/javascript">
    //sas_manager.render(25383);
    sas.cmd.push(function() {
        sas.render("25383");
    });
</script>  </li>
  <li>
    <div id="sas_25384" data-sas-format-id="25384"></div>
<script type="application/javascript">
    //sas_manager.render(25384);
    sas.cmd.push(function() {
        sas.render("25384");
    });
</script>  </li>
  <li>
    <div id="sas_25385" data-sas-format-id="25385"></div>
<script type="application/javascript">
    //sas_manager.render(25385);
    sas.cmd.push(function() {
        sas.render("25385");
    });
</script>  </li>
</ul>
    <ul class="parntners-list">
                <li>
            <div id="sas_36299" data-sas-format-id="36299"></div>
<script type="application/javascript">
    //sas_manager.render(36299);
    sas.cmd.push(function() {
        sas.render("36299");
    });
</script>          </li>
                      <li>
            <div id="sas_36300" data-sas-format-id="36300"></div>
<script type="application/javascript">
    //sas_manager.render(36300);
    sas.cmd.push(function() {
        sas.render("36300");
    });
</script>          </li>
                      <li>
            <div id="sas_36301" data-sas-format-id="36301"></div>
<script type="application/javascript">
    //sas_manager.render(36301);
    sas.cmd.push(function() {
        sas.render("36301");
    });
</script>          </li>
          </ul>
  </div>

  
  </div>
          </div>
          <div class="hr-home"></div>
        
        
                  <div class="article-blocks">
            <div class="blocks-container">
              <div class="panel-pane pane-bottom-form"  >
  
      
  
  <div class="pane-content">
    <div  class="qtools_varnish_tag_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">
<div  class="qtools_varnish_content_wrapper" time="2019-03-28T20:01:47+01:00" stamp="1553799707"><div class="frame">
  <div class="bottom-form-title">l'annuaire du-diu</div>
  <div class="form-article">
    <form action="/qtools_varnish/esi/qtools_varnish_esi_type_pane/panel_context%3Asite_template%3Asite_template_panel_context%3Anew-842a5d32-d659-4f5f-b31b-a8c79516428a%3Aarticles_and_blocks%3Abottom_form%3Abottom_form/a758abfd94a1f34373d779d1292d34f372b2409d68aa4dc470c0e51dc2e1ccf1?a%5Bcachemode%5D=4&amp;a%5Bcontext%5D%5Bnode%5D=867336&amp;a%5Bpath%5D=node/867336&amp;a%5Borigin_path%5D=node/867336&amp;cachemode=4" method="post" id="qdm-dudiu-mini-form" accept-charset="UTF-8"><div><div class="row"><div class="form-item form-type-select form-item-speciality">
 <select id="edit-speciality" name="speciality" class="form-select"><option value="0">Choisir une spécialité</option><option value="10031"> Acupuncture voir médecines alternatives</option><option value="10036"> Alcoologie</option><option value="10041"> Allergologie</option><option value="10046"> Anatomie</option><option value="10051"> Andrologie</option><option value="10056"> Anthropologie</option><option value="10061"> Antibiothérapie</option><option value="10066"> Biologie</option><option value="10071"> Brûlés</option><option value="10076"> Cancérologie, Chimiothérapie</option><option value="10081"> Cardiologie</option><option value="10086"> Chirurgie</option><option value="10091"> Coelio-Chirurgie</option><option value="10096"> Communication</option><option value="10101"> Cytologie</option><option value="10106"> Dermatologie, Cosmétologie</option><option value="10111"> Diététique voir Nutrition</option><option value="10121"> Doppler voir Echographie</option><option value="10116"> Douleur</option><option value="10426"> Echocardiologie voir Cardiologie</option><option value="10436"> Echographie, Doppler</option><option value="10126"> Economie de la Santé</option><option value="10401"> Endocrinologie</option><option value="10131"> Epidémiologie</option><option value="10221"> Ergonomie voir Médecine du Travail</option><option value="10136"> Ethique</option><option value="10141"> Evaluation</option><option value="10421"> Gastro-enterologie</option><option value="10146"> Génétique</option><option value="10151"> Gérontologie</option><option value="10156"> Gynécologie, Obstétrique</option><option value="10161"> Handicap</option><option value="10411"> Hématologie</option><option value="10166"> Homéopathie voir Médecines Alternatives</option><option value="10446"> Hospitalisation à domicile</option><option value="10171"> Hygiène Hospitalière</option><option value="10176"> Imagerie</option><option value="10181"> Immunologie</option><option value="10186"> Infectiologie</option><option value="10191"> Informatique</option><option value="10196"> Lasers</option><option value="10201"> Médecine d&#039;Urgence</option><option value="10206"> Médecine de la Reproduction</option><option value="10211"> Médecine de Montagne</option><option value="10406"> Médecine des Voyages et Tropicale</option><option value="10216"> Médecine du Sport</option><option value="10441"> Médecine du travail</option><option value="10226"> Médecine Générale</option><option value="10231"> Médecine Humanitaire</option><option value="10236"> Médecine Légale</option><option value="10241"> Médecine Physique et de Réadaptation</option><option value="10246"> Médecines Alternatives</option><option value="10251"> Néonatalogie</option><option value="10416"> Nephrologie</option><option value="10256"> Neurologie</option><option value="10261"> Neurophysiologie</option><option value="10266"> Neuroradiologie</option><option value="10396"> Nutrition</option><option value="10391"> Oncologie voir Cancérologie</option><option value="10271"> Ophtalmologie</option><option value="10276"> Oto-Rhino-Laryngologie</option><option value="10281"> Pédiatrie</option><option value="10286"> Pharmacologie</option><option value="10386"> Pneumologie</option><option value="10291"> Podologie</option><option value="10296"> Proctologie</option><option value="10301"> Psychiatrie</option><option value="10306"> Radiologie</option><option value="10311"> Réanimation</option><option value="10316"> Recherche</option><option value="10321"> Rhumatologie</option><option value="10326"> Santé Publique</option><option value="10331"> Sexologie</option><option value="10336"> Sida et MST</option><option value="10341"> Soins Palliatifs</option><option value="10346"> Statistique Médicale</option><option value="10351"> Stomatologie</option><option value="10356"> Toxicologie</option><option value="10381"> Toxicomanie - Alcoologie - Dopage</option><option value="10361"> Transfusion</option><option value="10366"> Transplantation voir Chirurgie</option><option value="10371"> Urologie</option><option value="10376"> Veille, Sommeil</option><option value="10431"> Victimologie voir Psychiatrie</option></select>
</div>
</div><div class="row"><div class="form-item form-type-select form-item-university">
 <select id="edit-university" name="university" class="form-select"><option value="0">Choisir une université</option><option value="773381">Aix Marseille</option><option value="720506">Amiens</option><option value="720511">Angers</option><option value="720696">Avignon</option><option value="720516">Besançon</option><option value="843402">Bordeaux</option><option value="720521">Bordeaux 2 - Victor Segalen</option><option value="720526">Brest</option><option value="720531">Caen</option><option value="720536">Clermont-Ferrand 1</option><option value="720541">Dijon</option><option value="720711">Evry Val d&#039;Essonne</option><option value="720546">Grenoble 1 - Joseph Fourier</option><option value="720691">Guadeloupe</option><option value="720551">Lille 2</option><option value="720556">Limoges</option><option value="720706">Lorraine – Site de Metz</option><option value="720561">Lyon 1 </option><option value="773361">Marseille</option><option value="720501">Marseille 2</option><option value="720566">Montpellier 1</option><option value="720571">Nancy 1 - Henri Poincaré</option><option value="720576">Nantes</option><option value="720581">Nice - Sophia-Antipolis</option><option value="720586">Paris 11 - Kremlin-Bicêtre</option><option value="720591">Paris 12 - Créteil</option><option value="720596">Paris 13 - Bobigny</option><option value="720641">Paris 5 - Descartes</option><option value="720651">Paris 6 - Broussais</option><option value="720656">Paris 6 - Pitié Salpetrière</option><option value="720661">Paris 6 - Saint Antoine</option><option value="720666">Paris 6 - Stomatologie</option><option value="720671">Paris 7 - Bichat</option><option value="720676">Paris 7 - Denis Diderot</option><option value="720681">Paris 7 - Lariboisière</option><option value="720701">Paris Est Marne-la-Vallée (UPEMLV)</option><option value="720646">Paris Ile de France Ouest-Versailles</option><option value="771476">Paris Sorbonne</option><option value="720686">Paris Sud 11 - Chatenay-Malabry</option><option value="720601">Poitiers</option><option value="720606">Reims</option><option value="720611">Rennes 1</option><option value="720616">Rouen</option><option value="720621">Saint-Etienne - Jean Monnet</option><option value="773366">Strasbourg</option><option value="720626">Strasbourg 1 - Louis Pasteur</option><option value="720631">Toulouse</option><option value="720636">Tours - François Rabelais</option></select>
</div>
</div><div class="submit"><input type="submit" id="edit-submit" name="op" value="lancer la recherche" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-rrjuaVhxsRM2OUP68Yfg_gEQ4sCJ2POlmzkco-Nbb6g" />
<input type="hidden" name="form_id" value="qdm_dudiu_mini_form" />
</div></form>  </div>
</div>
</div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <div  class="qtools_varnish_tag_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">
<div  class="qtools_varnish_content_wrapper" time="2019-03-28T20:01:47+01:00" stamp="1553799707"><div class="frame">
  <div class="bottom-form-title" style="white-space:nowrap;">GUIDE PHARMA SANTE</div>
  <p>Le <a href="http://www.guidepharmasante.fr/" target="_blank">Guide Pharma Santé</a> regroupe l’ensemble des informations et points de contacts des entreprises du monde de la Santé.</p>
  <a href="http://www.guidepharmasante.fr" external="1" class="consult" target="_blank">Consulter</a></div></div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <div  class="qtools_varnish_tag_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">
<div  class="qtools_varnish_content_wrapper" time="2019-03-28T20:01:47+01:00" stamp="1553799707"><div class="frame">
<div class="bottom-form-title agenda"><img src="/sites/qdm/themes/custom/qdm/images/agenda.png" alt="image"><span>agenda</span></div>
  <p>
Retrouvez tous les évènements</br> et congrès à venir			
  </p>
  <a href="http://www.lequotidiendumedecin.fr/actualites/article/2015/01/01/la-redaction-retient-quelques-dates-pour-vous_630032" class="consult">Consulter</a></div></div>
</div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-3 last"  >
  
      
  
  <div class="pane-content">
    <div  class="qtools_varnish_tag_wrapper" time="2019-03-28T20:01:46+01:00" stamp="1553799706">
<div  class="qtools_varnish_content_wrapper" time="2019-03-28T20:01:47+01:00" stamp="1553799707"><div class="frame">
  <div class="bottom-form-follow">Nous suivre</div>
  <ul class="social-list">
    <li class="nw">
      <a href="/sinscrire-aux-newsletters">Newsletters</a>    </li>
    <li class="fb">
      <a href="https://fr-fr.facebook.com/lequotidiendumedecin.fr">Facebook</a>    </li>
    <li class="tw">
      <a href="https://twitter.com/leQdM">Twitter</a>    </li>
    <li class="dl">
      <a href="http://www.dailymotion.com/lequotidiendumedecin">Dailymotion</a>    </li>
    <li class="yt">
      <a href="https://www.youtube.com/user/quotidiendumedecin">Youtube</a>    </li>
  </ul>
</div></div>
</div>  </div>

  
  </div>
            </div>
          </div>
        
      </div>

      <div id="footer">
                  <div class="footer-section">
                          <div class="panel-pane pane-custom pane-8"  >
  
      
  
  <div class="pane-content">
    <span class="label"></span>  </div>

  
  </div>
            
            <div class="footer-navigation">
              <div class="frame">
                <div class="columns">
                                      <div class="col">
                          <div class="footer-list-title">Actualités</div>
<ul><li class="first"><a href="/actualites/environnement">Environnement</a></li>
<li><a href="/actualites/ethique">Éthique</a></li>
<li><a href="/actualites/exercice-professionnel">Exercice professionnel</a></li>
<li><a href="/actualites/formation-initiale-et-continue">Formation initiale et continue</a></li>
<li><a href="/actualites/gestion-du-praticien">Gestion du praticien</a></li>
<li><a href="/actualites/hopital">Hôpital</a></li>
<li><a href="/actualites/humanitaire">Humanitaire</a></li>
<li><a href="/actualites/medicament">Médicament</a></li>
<li><a href="/actualites/politique-de-sante">Politique de santé</a></li>
<li><a href="/actualites/recherche-science">Recherche-science</a></li>
<li class="last"><a href="/actualites/sante-publique">Santé publique</a></li>
</ul><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <ul class="list">
<li><a href="/liste-tous-les">Plus de thèmes</a></li>
</ul>  </div>

  
  </div>
    <div class="footer-list-title"><a href="/specialites">Spécialités</a></div>
    <div class="footer-list-title"><a href="/fmc">FMC</a></div>
                    </div>
                  
                                      <div class="col-long">
                          <div class="footer-list-title"><a href="/opinions">Opinions</a></div>
<ul><li class="first last"><a href="http://www.lequotidiendumedecin.fr/blogs-quotidien" target="_blank">Les blogs du Quotidien</a></li>
</ul>    <div class="footer-list-title"><a href="http://annoncesclassees.lequotidiensante.fr/">Annonces</a></div>
<ul><li class="first last"><a href="/contact">Service client</a></li>
</ul>    <div class="footer-list-title"><a href="http://emploi.lequotidiendumedecin.fr/">Carrières</a></div>
<ul><li class="first last"><a href="/contact">Service client</a></li>
</ul>                    </div>
                  
                                      <div class="col">
                          <div class="footer-list-title">Partenaires</div>
<ul><li class="first"><a href="https://academiedesprobiotiques.lequotidiendumedecin.fr/" target="_blank">Académie des probiotiques</a></li>
<li><a href="https://lequotidiensante.typeform.com/to/yec080" target="_blank">Enquête antitussifs</a></li>
<li><a href="https://publiredactionnel.lequotidiendumedecin.fr/" target="_blank">HAV et pathologies chroniques</a></li>
<li><a href="https://www.lequotidiendumedecin.fr/les-nouveaux-itineraires-de-medecine-generale-procalcitonine/etape-3" target="_blank">Itinéraire Procalcitonine</a></li>
<li><a href="https://retinopathiediabetique.lequotidiendumedecin.fr/etape/comment-ameliorer-le-parcours-de-soin/" target="_blank">Itinéraire Rétinopathie diabétique &amp; OMD</a></li>
<li><a href="https://www.lequotidiendumedecin.fr/page/2018/01/05/paroles-de-labo-grimberg-6_853827" target="_blank">Paroles de labo - La rhinopharyngite</a></li>
<li><a href="http://www.prixgalien.fr" target="_blank">Innovation et Galien</a></li>
<li class="last"><a href="https://dysfonctionerectile.lequotidiendumedecin.fr/" target="_blank">Itinéraire dysfonction érectile</a></li>
</ul>                    </div>
                                  </div>

                                  <div class="middle-column">
                    <div class="panel-pane pane-gps-main-menu-block-inscrivez"  >
  
      
  
  <div class="pane-content">
    <strong class="title">Inscrivez-vous <span>gratuitement</span> pour bénéficier :</strong>
<ul>
	<li>
		L'actualité quotidienne réservée<br/> aux professionnels de santé</li>
	<li>
		Des newsletters quotidiennes</li>
	<li>
		De la possibilité de commenter les articles, de publier vos courriers de lecteur, de participer aux débats...</li>
	<li>
		d'enregistrer vos articles favoris dans votre classeur d'articles</li>
</ul>
<div id="dc_vk_code" style="display:none">
	&nbsp;</div>  <div class="container">
    <a href="/user/register?destination=node/867336" class="button"><span>s’inscrire</span></a>  </div>
  </div>

  
  </div>
                  </div>
                
                                  <div class="column">
                    <div class="panel-pane pane-gps-main-menu-block-abonnez"  >
  
      
  
  <div class="pane-content">
    <span class="price">A partir de <span>1€</span></span>
<div class="visual">
  <a href="/abo-profil"><img typeof="foaf:Image" src="https://cdn7.lequotidiendumedecin.fr/sites/qdm/themes/custom/qdm/images/img-104.png" alt="image description" width="186" height="163" /></a></div>
<div class="text-box">
  <strong>Déjà abonné au<br/>Quotidien du Médecin ?</strong>
      <a href="/gps-user/nojs/bind" class="gps-user-popup-trigger button-long use-ajax user-popup activate-my-account">activer mon compte</a>    <p>sur <a href="/">lequotidiendumedecin.fr</a></p>
</div>
  </div>

  
  </div>
                  </div>
                              </div>
            </div>
          </div>
        
        <div class="footer-block">
                      <div class="list-holder">
              <div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <ul>
  <li>
    <a href="/">lequotidiendumedecin.fr © 2018</a>  </li>
  <li>Un site du Groupe Profession Santé</li>
</ul>  </div>

  
  </div>
            </div>
          
                      <div class="list-holder">
              <div class="panel-pane pane-block pane-menu-menu-footer-top-menu"  >
  
      
  
  <div class="pane-content">
    <ul><li class="first leaf"><a href="http://www.lequotidiendumedecin.fr/page/2015/01/21/qui-sommes-nous-_720471" title="">Qui sommes-nous ?</a></li>
<li class="leaf"><a href="http://www.lequotidiendumedecin.fr/page/2014/09/11/mentions-legales-et-conditions-generales-dutilisation_159446" title="">Mentions légales, CGU &amp; CGV</a></li>
<li class="leaf"><a href="http://www.lequotidiendumedecin.fr/sites/qdm/files/public/asset/document/dg_qdm_16_02_2015.pdf" title="Protection Juridique Quotidien du Médecin / Allianz">Protection Juridique Quotidien du Médecin / Allianz</a></li>
<li class="leaf"><a href="http://www.lequotidiendumedecin.fr/page/2015/01/21/regles-de-contribution_720481" title="">Règles de contribution</a></li>
<li class="leaf"><a href="http://www.ojd.com/Support/lequotidiendumedecin-fr" title="">Fréquentation certifiée par l’OJD</a></li>
<li class="leaf"><a href="/conflits-dinterets" title="">Conflits d&#039;intérêts</a></li>
<li class="leaf"><a href="/contact" title="">Contacts</a></li>
<li class="leaf"><a href="http://www.lequotidiendumedecin.fr/page/2015/01/21/publicite_720476" title="">Publicité</a></li>
<li class="leaf"><a href="http://www.lequotidiendumedecin.fr/page/2015/01/21/aide-faq_720491" title="">Aide</a></li>
<li class="last leaf"><a href="/politique-de-confidentialite" title="">Politique de confidentialité</a></li>
</ul>  </div>

  
  </div>
            </div>
          
                      <div class="list-holder">
              <div class="panel-pane pane-block pane-menu-menu-footer-center-menu"  >
  
      
  
  <div class="pane-content">
    <ul><li class="first leaf">Information et Formation continue : <a href="http://www.lequotidiendumedecin.fr" title="">Système de soins, Médecine au quotidien</a></li>
<li class="leaf"><a href="http://www.lequotidiendupharmacien.fr" title="">Pharmacien et équipe officinale</a></li>
<li class="leaf"><a href="http://www.decision-sante.com" title="">Management de Santé</a></li>
<li class="last leaf"><a href="http://www.legeneraliste.fr" title="">Pratique Médicale du Généraliste</a></li>
</ul>  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-footer-bottom-menu"  >
  
      
  
  <div class="pane-content">
    <ul><li class="first leaf">Services : <a href="http://www.medivia.fr" title="">Ordonnances</a></li>
<li class="leaf"><a href="http://www.guidepharmasante.fr/" title="">Guide Pharma Santé</a></li>
<li class="leaf"><a href="http://www.lequotidiendumedecin.fr/annuaire-du-diu" title="">Diplômes universitaires</a></li>
<li class="leaf"><a href="http://emploi.lequotidiendumedecin.fr/" title="">Emploi</a></li>
<li class="last leaf"><a href="http://annoncesclassees.lequotidiensante.fr/" title="">Petites Annonces</a></li>
</ul>  </div>

  
  </div>
            </div>
          
                      <div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="pane-content">
    <span>Afin de vous garantir un service optimal, le Quotidien Sant&eacute; collecte des donn&eacute;es personnelles vous concernant. Ces donn&eacute;es font l&rsquo;objet d&rsquo;un traitement informatis&eacute; d&eacute;clar&eacute; aupr&egrave;s de la CNIL. Conform&eacute;ment &agrave; la loi &laquo; Informatique et Libert&eacute;s &raquo; du 6 janvier 1978, vous disposez d&rsquo;un droit d&#39;acc&egrave;s, de rectification et de suppression, pour motifs l&eacute;gitimes, sur ces informations. Sauf opposition pr&eacute;alable de votre part, ces donn&eacute;es sont &eacute;galement utilis&eacute;es afin de vous faire profiter des offres d&eacute;di&eacute;es du Quotidien Sant&eacute; et de ses Partenaires.</span>
  </div>

  
  </div>
          
        </div>
                  <div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <strong class="footer-logo"><a href="/">QS Le Quotidien Sante Toute l'information des professionnels de sante</a></strong>  </div>

  
  </div>
              </div>
    </div>
  </div>

  <div class="panel-pane pane-ad ad-flash"  >
  
      
  
  <div class="pane-content">
    <div id="sas_8167" data-sas-format-id="8167"></div>
<script type="application/javascript">
    //sas_manager.render(8167);
    sas.cmd.push(function() {
        sas.render("8167");
    });
</script>  </div>

  
  </div>
<div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div id="sas_13766" data-sas-format-id="13766"></div>
<script type="application/javascript">
    //sas_manager.render(13766);
    sas.cmd.push(function() {
        sas.render("13766");
    });
</script>  </div>

  
  </div>
<div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div id="sas_13765" data-sas-format-id="13765"></div>
<script type="application/javascript">
    //sas_manager.render(13765);
    sas.cmd.push(function() {
        sas.render("13765");
    });
</script>  </div>

  
  </div>
<div class="panel-pane pane-ad"  >
  
      
  
  <div class="pane-content">
    <div id="sas_31109" data-sas-format-id="31109"></div>
<script type="application/javascript">
    //sas_manager.render(31109);
    sas.cmd.push(function() {
        sas.render("31109");
    });
</script>  </div>

  
  </div>
<div class="panel-pane pane-ad ad-skyscraper"  >
  
      
  
  <div class="pane-content">
    <div id="sas_1421" data-sas-format-id="1421"></div>
<script type="application/javascript">
    //sas_manager.render(1421);
    sas.cmd.push(function() {
        sas.render("1421");
    });
</script>  </div>

  
  </div>
<div class="panel-pane pane-social-profiles"  >
  
      
  
  <div class="pane-content">
    
  <script type="application/ld+json">
  { "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Le Quotidien du Médecin",
    "url" : "http://www.lequotidiendumedecin.fr",
    "sameAs" : [ "https://www.facebook.com/lequotidiendumedecin.fr?fref=ts",
      "https://twitter.com/leQdM",
      "https://plus.google.com/u/0/b/113425639660329186304/+LequotidiendumedecinFr/posts"]
  }
  </script>  </div>

  
  </div>
  <script type="text/javascript" src="https://www.lequotidiendumedecin.fr/sites/all/modules/custom/gps_at_internet/scripts/gps_at_code.js"></script>
<script type="text/javascript">
 var tag = new ATInternet.Tracker.Tag({
site:573682
});
 tag.page.set({
   name:'actualites::article::Des_propositions_pour_ne_plus_faire_rimer_handicap_et_exclusion',
   level2:'1',
   customObject:{
     device:'desktop'
   }
  });

 tag.customVars.set({
   site:{ 1:'non',4:'non_ethique',6:'non',7:'anonyme',8:'actualites',9:'article',10:'Des_propositions_pour_ne_plus_faire_rimer_handicap_et_exclusion',11:'867336',12:'Libre_acces',13:'Handicap',14:'Elsa_Bellanger'}
 });

 tag.dispatch();
</script>
<div class="hidden_popups">
  <div class="popup info-popup" id="user_need_to_register">
    <div class="title favoris">
        <div class="pop-h3">Enregistrer en favoris</div>
    </div>
    <div class="text-info">
        <p>Vous devez être inscrit ou avoir activé votre compte abonné pour enregistrer les contenus en favoris.</p>
    </div>
    <div class="buttons">
      <a href="/user/register?destination=node/867336" class="btn-enregistrer">S’inscrire gratuitement</a>      <a href="/js/gps_user_menu/user/mon_compte?right=100" class="btn-activer use-ajax user-popup activate-my-account">activer mon compte abonne</a>    </div>
  </div>
</div><div style="display:none;">
  <div id="user_need_to_register_comment">
    <div id="popup4" class="popup info-popup" style="display: block;">
      <div class="title favoris">
        <div class="pop-h3">Commentez</div>
      </div>
      <div class="text-info">
        <p>Vous devez être inscrit ou avoir activé votre compte abonné.</p>
      </div>
      <div class="buttons">
        <a href="/user/register?destination=node/867336" class="btn">S’inscrire gratuitement</a>        <a href="/js/gps_user_menu/user/mon_compte?right=100" class="btn use-ajax user-popup activate-my-account">Activer mon compte abonné</a>      </div>
    </div>
  </div>
</div><ul class="display-buttons">
  <li id="show-sidebar" value="0"><span id="show-txt">Masquer</span></li>
</ul>
<ul class="sharing-buttons clearfix">
  <li class="comment-bar">
    <a href="https://www.lequotidiendumedecin.fr/actualites/article/2019/03/27/des-propositions-pour-ne-plus-faire-rimer-handicap-et-exclusion_867336#gps_comments_thread">
      <img typeof="foaf:Image" src="https://cdn6.lequotidiendumedecin.fr/sites/all/themes/custom/gps/images/share-comment.png" alt="" />      <span class="share-count">0</span>
      <span class="text-share">COMMENTAIRES</span>
    </a>
  </li>
  <li class="facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lequotidiendumedecin.fr/actualites/article/2019/03/27/des-propositions-pour-ne-plus-faire-rimer-handicap-et-exclusion_867336" target="_blank" class="sharePopup">
      <img typeof="foaf:Image" src="https://cdn2.lequotidiendumedecin.fr/sites/all/themes/custom/gps/images/share-facebook.png" alt="" />      <span class="share-count share-count-fb"></span>
      <span class="text-share">FACEBOOK</span>
    </a>
  </li>
  <li class="linkedin">
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lequotidiendumedecin.fr/actualites/article/2019/03/27/des-propositions-pour-ne-plus-faire-rimer-handicap-et-exclusion_867336" target="_blank" class="sharePopup">
      <img typeof="foaf:Image" src="https://cdn3.lequotidiendumedecin.fr/sites/all/themes/custom/gps/images/share-linkedin.png" alt="" />      <span class="share-count share-count-linkedin"></span>
      <span class="text-share">LINKEDIN</span>
    </a>
  </li>
  <li class="twitter">
    <a href="https://twitter.com/home?status=Des+propositions+pour+ne+plus+faire+rimer+handicap+et+exclusion - https://www.lequotidiendumedecin.fr/actualites/article/2019/03/27/des-propositions-pour-ne-plus-faire-rimer-handicap-et-exclusion_867336" target="_blank" class="sharePopup">
      <img typeof="foaf:Image" src="https://cdn1.lequotidiendumedecin.fr/sites/all/themes/custom/gps/images/share-twitter.png" alt="" />      <span class="text-share">TWITTER</span>
    </a>
  </li>
  <li class="googleplus">
    <a href="https://plus.google.com/share?url=https://www.lequotidiendumedecin.fr/actualites/article/2019/03/27/des-propositions-pour-ne-plus-faire-rimer-handicap-et-exclusion_867336" target="_blank" class="sharePopup">
      <img typeof="foaf:Image" src="https://cdn5.lequotidiendumedecin.fr/sites/all/themes/custom/gps/images/share-google.png" alt="" />      <span class="text-share">GOOGLE+</span>
    </a>
  </li>
  <li class="email">
    <a href="mailto:?subject=Des propositions pour ne plus faire rimer handicap et exclusion&body=Cet article vous a été partagé depuis le Quotidien du Médecin.fr :https://www.lequotidiendumedecin.fr/actualites/article/2019/03/27/des-propositions-pour-ne-plus-faire-rimer-handicap-et-exclusion_867336">
      <img typeof="foaf:Image" src="https://cdn6.lequotidiendumedecin.fr/sites/all/themes/custom/gps/images/share-mail.png" alt="" />      <span class="text-share">EMAIL</span>
    </a>
  </li>
  <li class="print">
    <a href="javascript:window.print()">
      <img typeof="foaf:Image" src="https://cdn2.lequotidiendumedecin.fr/sites/all/themes/custom/gps/images/share-print.png" alt="" />      <span class="text-share">IMPRIMER</span>
    </a>
  </li>
</ul><!-- Code Google de la balise de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 994547484;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/994547484/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" src="https://js.datadome.co/tags.js" async></script><script>
 (function (i,s,o,g,r,a,m) { i['MokshaaObject']=r,i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)}; a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1; a.src=g;m.parentNode.insertBefore(a,m); })(window,document,'script','https://jana.misterbell.com/sites/cd2f97fe-0c96-4a58-824d-a22bf4627664/script.js','mokshaa'); </script> <noscript><img style="height:1px;width:1px;display:none;" src="https://jana.misterbell.com/sites/cd2f97fe-0c96-4a58-824d-a22bf4627664/noscript.js" /></noscript> <script> mokshaa('track:send', 'PageView'); 
</script>
<!-- Code Google de la balise de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 851561604;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/851561604/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript" src="https://cdnjs.lequotidiendumedecin.fr/sites/qdm/files/public/js/js_fK5ului4QAZR_RoWT2jJPhfegt1OpIML5_exNZGG3Os.js"></script>
<script type="text/javascript" src="https://cdn-disqus.gpsante.fr/assets/js/thread_widget/dist/threadwidget.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _wsq = _wsq || [];
  _wsq.push(['_setNom', 'izeos_groupe']);
  _wsq.push(['_wysistat']);
  (function(){
  var ws = document.createElement('script');
  ws.type = 'text/javascript';
  ws.async = true;
  ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
  var s = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
  s.parentNode.insertBefore(ws, s);
  })();

//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.lequotidiendumedecin.fr/sites/qdm/files/public/js/js_-m2USBT-SsVgBWFtK-7UQs66GEMbiRbekqKOl74Ufxk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(function (){if (typeof asyncAdScripts !== "undefined") {for (var i = 0; i < asyncAdScripts.length; i++) {postscribe(asyncAdScripts[i].id, asyncAdScripts[i].code);}}});
//--><!]]>
</script>
<script type="text/javascript" src="https://cdnjs.lequotidiendumedecin.fr/sites/qdm/files/public/js/js_YzIEEWM1e46kc9myxrfFddGKwboeAiRYzNpRF_gCJh0.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d1c513f2e5","applicationID":"83844934","transactionName":"Z1QHYUJUXURYAkZYXF4eJFZEXFxZFhFTVlZvXARbUVJWRWYPXVVWb0cMUEdqQ1ZeBA==","queueTime":0,"applicationTime":628,"atts":"SxMEFwpOTko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
